Seneste forumindlæg
Køb / Salg
Login / opret bruger

Win 7 installation fryser

Af Ultra Supporter Humolus | 24-04-2009 15:18 | 1282 visninger | 0 svar
Hejsa,

Har nu 2 gange prøvet at installere win 7 (7000) uden held på min vistamaskine.

Har brugt "update" som man skal og det kører fint til jeg kommer til selve installationen. Troede først der var problemer med mine raid-drivers, fordi win 7 ikke kunne finde diskene (Raid 0) hvis man bootede på installations-dvd, men den brokker sig ikke hvis man bare opgraderer vista til win 7.

Har prøvet at kigge i diverse logs, de er adskilt med ------ her er hvad problemrapporter og løsninger siger:

------------------------------------------------------------

Problemsignatur
Problemhændelsesnavn: WinSetupDiag01
Problem Signature 01: winmain_win7beta
Problem Signature 02: 7000
Problem Signature 03: X
Problem Signature 04: 2
Problem Signature 05: 1
Problem Signature 06: 0
Problem Signature 07: ULTIMATE
Problem Signature 08: 6001
Problem Signature 09: 6055d
Problem Signature 10: 6055d
OS Version: 6.0.6001.2.1.0.256.1
Locale ID: 1030

Ekstra oplysninger om problemet
Bucket-id: 412124400



---------------------------------------------------------





Efterfølgende er der så en en rollback log

Problemsignatur
Problemhændelsesnavn: WinSetupDiag01
Problemsignatur 01: winmain_win7beta
Problemsignatur 02: 7000
Problemsignatur 03: 2
Problemsignatur 04: 1
Problemsignatur 05: 4
Problemsignatur 06: 0
Problemsignatur 07: ULTIMATE
Problemsignatur 08: 6001
Problemsignatur 09: X
Problemsignatur 10: X
OS-version: 6.0.6001.2.1.0.256.1
Landestandard-id: 1030

Ekstra oplysninger om problemet
Bucket-id: 415767365


-----------------------------------------------------------




og en mere efter 2. installation

Problemsignatur
Problemhændelsesnavn: WinSetupDiag01
Problemsignatur 01: winmain_win7beta
Problemsignatur 02: 7000
Problemsignatur 03: 2
Problemsignatur 04: 1
Problemsignatur 05: 4
Problemsignatur 06: 0
Problemsignatur 07: ULTIMATE
Problemsignatur 08: 6001
Problemsignatur 09: X
Problemsignatur 10: X
OS-version: 6.0.6001.2.1.0.256.1
Landestandard-id: 1030

Ekstra oplysninger om problemet
Bucket-id: 415767365


-------------------------------------------------------

I logbogen fandtes på de tidspunkter hver gang 3 fejlmeddelelser på

1. WLAN AutoConfig-tjenesten blev stoppet.

2. Nogle funktioner for strømstyring af processorens ydeevne er deaktiveret pga. et kendt firmwareproblem. Kontakt computerproducenten for at få opdateret firmware.

3. Sikkerhedspakken Kerberos kunne ikke initialiseres for godkendelse på serversiden. Datafeltet indeholder fejlnummeret.


nogen som har en ide om hvad der går galt?


--
Man skal ikke kaste med sten, når man selv er i en hashrus

Opret svar til indlægget: Win 7 installation fryser


Dit navn:

Din e-mail adresse:



Denne tråd er over 6 måneder gammel!
Er du sikker på at du har noget relevant at tilføje?

Dit svar:


 
NYHEDSBREV
Afstemning