Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste
Login / opret bruger

Forum \ Hardware \ Generel hardware

Første gangs bygger i problemer

Af Supporter Aspirant Sjanten88 | 12-10-2017 18:10 | 371 visninger | 18 svar, hop til seneste
Hej folkenss jeg hae NJ forsøgt at samle en nu pc - jeg er dog så uheldig at jeg intet liv får I maskinn. Jeg kan se lys i mit gfx men der sker intet når jeg trykker på boot knappen. Jeg synes at have søgt herpå men uden held. Jeg e red på mange dele kan være problemet men hae skit og samlet 3 gange nu her uden held. Er der nogen de rige ved hvad problemet kan være eller nogen I nærheden af Herning der kan være behjælpelig med lidt mønt?
--
#1
H1545
Guru
12-10-2017 18:13

Rapporter til Admin
Har du sat front panel kablerne i bundkortet? (de sidder i kabinettet og skal tilsluttes i bundkortet) Dobbelttjek alle strømkabler.
--
Sidst redigeret 12-10-2017 18:14
#2
Sjanten88
Supporter Aspirant
12-10-2017 18:17

Rapporter til Admin
Jeps de er sat i dog kan jeg være i tvivl om de kan vende forkert?
--
#3
Sjanten88
Supporter Aspirant
12-10-2017 18:19

Rapporter til Admin
Also beklager de vanvittigt taste / stavefejl telefonen fucker mig :)
--
#4
H1545
Guru
12-10-2017 18:45

Rapporter til Admin
Skriv alle delene, så kman vi bedre hjælpe dig.
--
#5
zubrowka01
Giga Nørd
12-10-2017 19:02

Rapporter til Admin
Gå gennem denne liste for de mest almindelige fejl: http://www.tomshardware.co.uk[...]
--
#6
Sjanten88
Supporter Aspirant
12-10-2017 19:17

Rapporter til Admin
Jeg har en R7 1700 Msi 350b tomahawk Gskill xflare 3200 mhz Adata ssd Nzxt 340 case Cool master 650v gold Asus 970 gtx strix
--
#7
H1545
Guru
12-10-2017 19:19

Rapporter til Admin
#6 Rigtig fint build. Følg #5's råd. Du kan også tage billeder med siden af kabinettet åbent, så vi kan se dine kabler.
--
#8
Sjanten88
Supporter Aspirant
12-10-2017 19:24

Rapporter til Admin
Hvordan får jeg lov ar uploade billeder her? Når jeg trykker på startknappen får jeg er klik fra strømforsyningen umiddelbart.
--
#9
H1545
Guru
12-10-2017 19:27

Rapporter til Admin
#8 Du kan uploade til imgur.com og så give os linket.
--
#10
Sjanten88
Supporter Aspirant
12-10-2017 19:27

Rapporter til Admin
Also det her kan lyde dumt - men er det er krav at mus og tastatur er tilslutter når jeg forsøger at starte den?
--
#11
H1545
Guru
12-10-2017 19:36

Rapporter til Admin
#10 Nej, den vil blot fortælle dig at der ikke er tilsluttet tastatur.
--
#12
Sjanten88
Supporter Aspirant
12-10-2017 19:37

Rapporter til Admin
#13
H1545
Guru
12-10-2017 19:44

Rapporter til Admin
#12 Det ligner, at din Power Switch sidder forkert. Dobbelttjek det. https://imgur.com[...] Det ligner også, at resten sidder forkert. Men dobbelttjek det :)
--
Sidst redigeret 12-10-2017 19:46
#14
Sjanten88
Supporter Aspirant
12-10-2017 19:46

Rapporter til Admin
Jeg har vendt den et par gange men det er korrekt skriften skal alt sammen vende samme vej?
--
#15
H1545
Guru
12-10-2017 19:47

Rapporter til Admin
#14 Normalt er skriften vendt nedad.
--
#16
Sjanten88
Supporter Aspirant
12-10-2017 19:47

Rapporter til Admin
Jeg glemte selvfølgelig at det tredje billede er fra tidligere i dag. Så de er vendt således alt skrift er samme vej
--
#17
Sjanten88
Supporter Aspirant
12-10-2017 19:48

Rapporter til Admin
Den vender ned af på dem alle nu her. Og jeg får som sagt et enkelt klik når jeg forsøger at starte den op. Kan det være de fans der følger med kabinettet der driller? Dem har jeg nemlig haft i alle fans stikkene.
--
#18
Sjanten88
Supporter Aspirant
12-10-2017 19:51

Rapporter til Admin
Nu kom der af en eller anden årsag liv i maskinen nappede skærmen fra.
--

Opret svar til indlægget: Første gangs bygger i problemer


Dit navn:

Din e-mail adresse:


Indholdet fra billedet:
Dit svar: