Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Hardware \ Generel hardware

Pc vil ikke starte. 8350k

Af Ultra Supporter Maersk | 30-03-2019 21:17 | 865 visninger | 23 svar, hop til seneste
Hey, Jeg har en pc som ikke vil starte. Det startede med jeg spillede CS, og så kom der bso... derefter startede den helt normalt op jeg jeg kunne spille igen. Det gjorde den så 2 gange på et pr dage, og så ville Windows prøve at indsamle data omkring fejlen. Den stod så sådan i 6 timer uden der skete noget. Så tog jeg strømmen. Nu vil den så ikke boote. Der kommer ingen billede på skærmen. fejl den kom med: Whea_uncorrectabel_error Memory_management Jeg har prøvet at tage alt hardware ud af kabinettet, og tage alt overflødigt af. Har nulstillet cmos Det skal siges at processoren er overclocket til 5ghz hvor vcore var sat til den kørte stabilt og den er også deltid. CPU eller gpu blev ikke særligt varmt hverken under prime95 eller furmark. spec er i min signatur.
--
I3 8350k @ 5,0Ghz - Asus Tuf 370 - 980 GTX - 16Gb Gskill 2400mhz - Intel SSD 660p 1Tb - Nzxt H500i Hvid - Nzxt kraken x62 - Asus VG258Q 24,5" 165hz
#1
JohnnyGogo
Mega Supporter
30-03-2019 21:26

Rapporter til Admin
Betyder deltid: delid?
--
Dan A4 V3: z390m, 9600K, LP53, 16GB 3200Mhz, RTX 2080, 1TB M2, SF600
#2
Maersk
Ultra Supporter
30-03-2019 21:31

Rapporter til Admin
Haha ja det gør det, dejligt med en ordbog der vil bestemme. Men har også haft min CPU skilt af igen for at se hvordan det så ud, og det så helt perfekt ud.
--
I3 8350k @ 5,0Ghz - Asus Tuf 370 - 980 GTX - 16Gb Gskill 2400mhz - Intel SSD 660p 1Tb - Nzxt H500i Hvid - Nzxt kraken x62 - Asus VG258Q 24,5" 165hz
#3
JohnnyGogo
Mega Supporter
30-03-2019 21:42

Rapporter til Admin
#2 okay bare lige for at være sikker i stedet for at tage det som en selvfølge :) Noget du har gjort for nyligt? Altså første delid
--
Dan A4 V3: z390m, 9600K, LP53, 16GB 3200Mhz, RTX 2080, 1TB M2, SF600
--
Sidst redigeret 30-03-2019 21:42
#4
Jimminez
Semi Supporter
30-03-2019 21:47

Rapporter til Admin
tjek fir bukket pins i cpu socket og evt prøv med 1 ramklods i tjek begge ramklodser og i alle ramslots
--
#5
Maersk
Ultra Supporter
30-03-2019 21:51

Rapporter til Admin
Ja det er det, men smed også det hele i et nyt kabinet og ny køler på, på samme tid. Men hvordan vil pcen reagere hvis der kom kølepasta på to pins under cpuen?
--
I3 8350k @ 5,0Ghz - Asus Tuf 370 - 980 GTX - 16Gb Gskill 2400mhz - Intel SSD 660p 1Tb - Nzxt H500i Hvid - Nzxt kraken x62 - Asus VG258Q 24,5" 165hz
#6
Maersk
Ultra Supporter
30-03-2019 21:52

Rapporter til Admin
#4 ingen bukket pins, alt ser fint ud. Har prøvet en ram klods, også uden, den sker helt det samme.. :(
--
I3 8350k @ 5,0Ghz - Asus Tuf 370 - 980 GTX - 16Gb Gskill 2400mhz - Intel SSD 660p 1Tb - Nzxt H500i Hvid - Nzxt kraken x62 - Asus VG258Q 24,5" 165hz
#7
htc3103
Semi Supporter
31-03-2019 13:47

Rapporter til Admin
Prøv at kør en memory diagnostic i windows. Fandt for nyligt ud af at jeg havde en defekt ram blok i min pc, da en meldte det der "whea" fejl
--
ASROCK Z390 - I7 [email protected],4 - 16 GB CORSAIRLPX3000 - EVGAFTW1080TI - EVGA BQ650 - 1TB M2 SSD - SAMSUNG UW 34" CF791 - FULL EKWB SYSTEM - CORSAIR750D
#8
JohnnyGogo
Mega Supporter
31-03-2019 13:55

Rapporter til Admin
#5 som i lige op til at fejlen skete? - så lugter det jo lidt af der er sket et eller andet der ikke skulle ske. Har før oplevet om folk(bl.a. en herinde der gjorde det med hans 7700k) der prøvet delid selv som får bootet, og kørt stresstest.. tror alt er okay - for så pludselig at få BSOD Almindelig kølepasta burde ikke gøre den store skade, men kunne forestille mig at det kunne sørge for der ikke var ordentlig kredsløb. Flydende metal derimod(som jeg antager du har brugt til delid) - er statisk ledende. Så har det ramt noget der kører strøm igennem imens den har fået strøm er der rimelig god chance for du har aflivet den.. Tilføjelse: har selv for nyligt fået memory management error code på min zenbook(bærbare fra ASUS) - da jeg smed en 8gb ddr4 klods i der var defekt. Løste problemet ved at fjerne klodsen..
--
Dan A4 V3: z390m, 9600K, LP53, 16GB 3200Mhz, RTX 2080, 1TB M2, SF600
--
Sidst redigeret 31-03-2019 13:57
#9
Martin.v.r
Ultra Nørd
31-03-2019 14:37

Rapporter til Admin
Hvis du får disse fejl,er dit overclock ikke stabilt,3Dmark og ram test er ikke det samme som at køre spil ;D sjov verden jeg kunne køre alle 3Dmark test der findes,og min søn kunne køre min pc i sænk på 5min i spil,da jeg brugte regtig meget tid på overclock får et par år siden
--
Vandkølet I7 [email protected]+GHZ asus p67 maximus iv extreme 2x4GB Samsung [email protected] 1.4v AMD HD 7970 bios mod 1200/1650
--
Sidst redigeret 31-03-2019 14:40
#10
JohnnyGogo
Mega Supporter
31-03-2019 14:44

Rapporter til Admin
#9 det var da dagens brugbare kommentar der kom der - eftersom at han har nulstillet cmos kan det vidst godt udelukkes at det ikke er OC settings der skyld i at den ikke vil boote.
--
Dan A4 V3: z390m, 9600K, LP53, 16GB 3200Mhz, RTX 2080, 1TB M2, SF600
#11
Martin.v.r
Ultra Nørd
31-03-2019 15:38

Rapporter til Admin
Det havde jeg så ikke set,så er det bare at prøv 1 ram block i alle slots,måske en da alle ram på skift,for at se om fejlen ligger der et sted
--
Vandkølet I7 [email protected]+GHZ asus p67 maximus iv extreme 2x4GB Samsung [email protected] 1.4v AMD HD 7970 bios mod 1200/1650
#12
Maersk
Ultra Supporter
31-03-2019 20:09

Rapporter til Admin
#7 kan jo ikke boote.. #8 de kemiske metal er der hvor det skal være, det har jeg set efter. #11 har prøvet med en blok. Og helt uden. Sket nøjagtigt det samme.
--
I3 8350k @ 5,0Ghz - Asus Tuf 370 - 980 GTX - 16Gb Gskill 2400mhz - Intel SSD 660p 1Tb - Nzxt H500i Hvid - Nzxt kraken x62 - Asus VG258Q 24,5" 165hz
#13
Martin.v.r
Ultra Nørd
01-04-2019 10:19

Rapporter til Admin
kan være memory controller som er smutte i cpuen,ved forkert oc
--
Vandkølet I7 [email protected]+GHZ asus p67 maximus iv extreme 2x4GB Samsung [email protected] 1.4v AMD HD 7970 bios mod 1200/1650
#14
Maersk
Ultra Supporter
05-04-2019 13:56

Rapporter til Admin
#13 forkert OC? har hævet multiplieren og vcore?
--
I3 8350k @ 5,0Ghz - Asus Tuf 370 - 980 GTX - 16Gb Gskill 2400mhz - Intel SSD 660p 1Tb - Nzxt H500i Hvid - Nzxt kraken x62 - Asus VG258Q 24,5" 165hz
#15
Sven Bent
Nørd
05-04-2019 15:29

Rapporter til Admin
Er der blevet koert den ram test der blev anbefalet? https://www.memtest86.com[...]
--
Sven Bent - Dr. Diagnostic www.TechCenter.[...] - Home of Project Mercury
#16
Maersk
Ultra Supporter
14-04-2019 14:56

Rapporter til Admin
#15 hvordan skulle jeg kunne gøre det når pcen ikke kan starte?
--
I3 8350k @ 5,0Ghz - Asus Tuf 370 - 980 GTX - 16Gb Gskill 2400mhz - Intel SSD 660p 1Tb - Nzxt H500i Hvid - Nzxt kraken x62 - Asus VG258Q 24,5" 165hz
#17
dr_schlemer
Super Supporter
14-04-2019 15:57

Rapporter til Admin
Pil al ud undtagen CPU, ram og grafikkort. Nulstil cmos. Anvend evt kun to ram moduler, der flyttes til nye sokler. Kan den starte? Lys i dioder på bundkort? Kører blæsere? Hvis ikke så prøv igen med en lånt psu / lånt grafikkort.
--
Mvh Christian"Enhver mener, at hans kobber er guld."
#18
dr_schlemer
Super Supporter
14-04-2019 15:59

Rapporter til Admin
Prøv evt din CPU+grafik+ram en del af gangen hos en kammerat med kompatibelt bundkort.
--
Mvh Christian"Enhver mener, at hans kobber er guld."
#19
Martin.v.r
Ultra Nørd
14-04-2019 16:26

Rapporter til Admin
når du overclocker cpuen stiger båndbreden på dine ram,giv dem også lidt volt
--
Vandkølet I7 [email protected]+GHZ asus p67 maximus iv extreme 2x4GB Samsung [email protected] 1.4v AMD HD 7970 bios mod 1200/1650
#20
Maersk
Ultra Supporter
14-04-2019 18:54

Rapporter til Admin
#17 + #18 alt har været ude også prøvet et andet bundkort.. #19 den kommer jo slet ikke til bios, alt er sort tror cpuen er stået af....
--
I3 8350k @ 5,0Ghz - Asus Tuf 370 - 980 GTX - 16Gb Gskill 2400mhz - Intel SSD 660p 1Tb - Nzxt H500i Hvid - Nzxt kraken x62 - Asus VG258Q 24,5" 165hz
#21
dr_schlemer
Super Supporter
14-04-2019 21:39

Rapporter til Admin
#20. Kan du låne en CPU? Evt købe en i løs-vægt, som kan returneres...
--
Mvh Christian"Enhver mener, at hans kobber er guld."
#22
kiomis
Elite Supporter
15-04-2019 08:20

Rapporter til Admin
Har du prøvet at pille dine diske fra? Se om den så starter. Men meget peger på CPU'en. Hvilket paste brugte du mellem chip og IHS ? Noget som leder, eller ikke leder?
--
Sidst redigeret 15-04-2019 08:21
#23
Maersk
Ultra Supporter
16-04-2019 08:32

Rapporter til Admin
#21 vil ikke låne en, magter ikke at skulle have det ansvar at skulle pille ved en makkers pc. #22Nej har ikke prøvet uden harddisk. Har liquid metal imellem, har husket at blænde de to poler af. Har fundet en brugt processor jeg køber i morgen, så må vi se om det er der fejlen ligger, så kan jeg se om jeg evt kan rense min i3 af med alkohol og se om det ville hjælpe, eller andet sjovt.
--
I3 8350k @ 5,0Ghz - Asus Tuf 370 - 980 GTX - 16Gb Gskill 2400mhz - Intel SSD 660p 1Tb - Nzxt H500i Hvid - Nzxt kraken x62 - Asus VG258Q 24,5" 165hz

Opret svar til indlægget: Pc vil ikke starte. 8350k

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning