Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Off Topic \ Anden computer snak

Lyden er væk efter brug af headset

Af Gæst Jesper | 09-08-2018 20:13 | 389 visninger | 5 svar, hop til seneste
Har haft sat headset i min pc i dag, og nu er der kun lyd i headsettet men ikk i højttallerne? Har prøvet system genoprettelse, fjerne lyd driver, genstarte, opdatere lyd driver
--
Gæstebruger, opret dit eget login og få din egen signatur.
#1
Trapper
Gæst
09-08-2018 20:21

Rapporter til Admin
Har du prøvet at ændre lydoutput? Bare venstre klik på dit lyd ikon i højre hjørne, over slider baren kan du skifte output.
--
Gæstebruger, opret dit eget login og få din egen signatur.
#2
jesper
Gæst
09-08-2018 20:25

Rapporter til Admin
den står på højttaller, men virker stadig kun hvis jeg sætter headset til
--
Gæstebruger, opret dit eget login og få din egen signatur.
#3
InFerNo
Guru
09-08-2018 21:49

Rapporter til Admin
Hvilket headset sætter du til Hvilket lydkort?, og med hvilken forbindelse? Har du prøvet noget så simpelt at tage headsettet fra igen?
--
Overclocked Broadwell-E/Pascal Inside!
#4
Sofacykel
Supporter
10-08-2018 08:56

Rapporter til Admin
Hvis du har sat headset i front lyd på en stationær og det nu kun er front der virker (højttalere bag), så er det kontakten i front output der er gået i stykker. Når man sætter noget i front sidder der en kontakt der fortæller lydkortet det skal slukke i bag.
--
Desktop: i7 4790K, GTX 1070QS, 16GB, Xonar Essence STX Laptop: i7 3610QM, GTX 675M, 8GB, Xonar U3 Fine systemer, haps!
#5
Anomynous
Monster Supporter
10-08-2018 11:31

Rapporter til Admin
pil front audio fra på bundkortet for at se om #4's teori holder vand
--
Back in my days the video games were more about the game than the video

Opret svar til indlægget: Lyden er væk efter brug af headset


Dit navn:

Din e-mail adresse:


Indholdet fra billedet:
Dit svar: