Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Internet \ Netværk

Asus router sender ikke ny hastighed

Af Mega Supporter CHPH | 20-03-2020 18:00 | 419 visninger | 2 svar, hop til seneste
Hej, Jeg har en Asus rt-ac88u. Jeg har gået fra 300mbit til 500mbit internet. Jeg får kun 500mbit, når jeg sætter stikket direkte i fiberboksen. I LAN på routeren får jeg stadig kun 300mbit. Er der nogen, der ved, hvad det kan være uden at skulle resettet det hele? Bruger Cat 5e kabler.
--
i9-9900k | H150i PRO | EVGA 1080TI FTW3 | Asus Z390-F Gaming | 16GB Corsair Dominator | 2x500GB SSD & 2x2TB HDD | Seasonic X-850 | Lian Li P011DX
#1
Dragonheart
Guru
20-03-2020 20:00

Rapporter til Admin
Tjek om du har QoS slået til (traffic manager). Det skal være slået fra/off hvis du vil have så høj en hastighed på 1 klient. Tjek om NAT er slået til (Lan- >switch control -> NAT acceleration : on eller auto Tjek om "fiberboks" er i bridge mode hvis den også indeholder router. Er det blot en medieconverter så er det lige meget. Ellers opdaterer routeren og reset den :-) Så længe kabler har korrekt forbindelse er det 300 vs 500 ikke noget problem.
--
#2
CHPH
Mega Supporter
30-03-2020 16:05

Rapporter til Admin
#1 Jeg fik aldrig sagt tak. Jeg tror, du havde ret i det med QoS. Kan dog ikke teste det helt endnu, da naboen lige pt. låner mit net, så har begrænser på. Testede lige hurtigt efter dit forslag, og der kom den lige over 400, dog ikke op på de 500 med kabel :)
--
i9-9900k | H150i PRO | EVGA 1080TI FTW3 | Asus Z390-F Gaming | 16GB Corsair Dominator | 2x500GB SSD & 2x2TB HDD | Seasonic X-850 | Lian Li P011DX

Opret svar til indlægget: Asus router sender ikke ny hastighed

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning