Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Køb og Salg \ Hardware \ Skærme

V: 2x AOC 24g1wg4

Af Elitebruger Mirabilis | 28-09-2021 09:11 | 246 visninger | 5 svar, hop til seneste
Hej Jeg har to stk AOC 24g1wg4 tilovers. De er 1920x1080 med 144hz De er fra december 2019 - kvittering og emballage haves. De er god stand med almene brugsspor. Hvad står de I prismæssigt? På forhånd tak Mvh Per Mirabilis
--
|Ryzen 9 3900X|MSI X570 Unify|32GB G-skill 3600Mhz|PowerColor RX6700XT|Seasonic 850W|TT Core P90|Corsair MP600 500G|

VURDERING



Skærbæk





NemID valideret
Valideret



Kontakt bruger

#1
Heylel
Mega Supporter
28-09-2021 09:44

NemID valideret

Rapporter til Admin
Hm.. dem kunne jeg godt være interesseret i. Er du nogensinde på Aalborg-kanterne?
--
-- Just...wow...: https://xkcd.com[...]
#2
Mirabilis
Elitebruger
28-09-2021 09:52

NemID valideret

Rapporter til Admin
#1 desværre alt lang tid i mellem
--
|Ryzen 9 3900X|MSI X570 Unify|32GB G-skill 3600Mhz|PowerColor RX6700XT|Seasonic 850W|TT Core P90|Corsair MP600 500G|
#3
Heylel
Mega Supporter
28-09-2021 10:45

NemID valideret

Rapporter til Admin
Hm. Har du kasserne til dem? Så kan de jo til nød sendes.
--
-- Just...wow...: https://xkcd.com[...]
#4
Mirabilis
Elitebruger
28-09-2021 17:07

NemID valideret

Rapporter til Admin
original emballage have
--
|Ryzen 9 3900X|MSI X570 Unify|32GB G-skill 3600Mhz|PowerColor RX6700XT|Seasonic 850W|TT Core P90|Corsair MP600 500G|
#5
Mirabilis
Elitebruger
28-09-2021 20:16

NemID valideret

Rapporter til Admin
Jeg har testet begge skærm - i det har lagt på hylden i ca 6 mdr. D En ene skærm virker helt uden problemer, ingen død pixel af hvad jeg kan se Den anden skærm havde et par flimmer linjer nederste på skærmen, som gik væk efter ca 30 sek. (se billede -> https://imgur.com[...] ) der hvor proceslinjen er. Men jeg resatte skærmen i OSD menuen og har siden ikke kunne fremprovokere det igen. Herefter har jeg teste den med Passmark og kunne ikke se nogen fejl eller dødepixels. Efter et par tænde/sluk kommer fejlen ikke videre frem. M Jeg har fod og strømkabler til begge, men et HDMI kable. Jeg har original emballage med flamingo og det hele. Kvittering fra Komplett haves og der dateret 1.12.2019 Mere info om dem: https://imgur.com[...] https://imgur.com[...]
--
|Ryzen 9 3900X|MSI X570 Unify|32GB G-skill 3600Mhz|PowerColor RX6700XT|Seasonic 850W|TT Core P90|Corsair MP600 500G|
--
Sidst redigeret 28-09-2021 20:17