Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Hardware \ Generel hardware
Denne tråd er over 6 måneder gammel

Er du sikker på, at du har noget relevant at tilføje?

ingen billdet men blsere køer

Af Supporter Aspirant saiot | 04-09-2015 15:12 | 869 visninger | 4 svar, hop til seneste
Hej har sådan et her http://www.asrock.com[...] som jet fik den generale ide jeg lige vile skifte ram på ser desvære ikke så godt og var lidt få lidt plas så den ene af de vide ram "holder" knæket af efter det vil den ikke post bildet tænker selv det nok er oven ståne den er gået glat men er åben for bud har selv testet onbort gpu og gfx kort flyttet ram og anden ram
--
#1
Tux
Guru
04-09-2015 15:21

Rapporter til Admin
Så vidt jeg kan forstå, så har du fået ødelagt en RAM port. Hvis det er tilfældet, prøv at lade være med at bruge den ødelagte port og se om det gør en forskel.
--
Don't feed the trolls.
--
Sidst redigeret 04-09-2015 15:22
#2
saiot
Supporter Aspirant
04-09-2015 15:24

Rapporter til Admin
1# det er den øverste port men hjalp ikke med den nederes har bestilt et nyt hvis det ikke står til af rade
--
#3
Tux
Guru
04-09-2015 15:25

Rapporter til Admin
Har du prøvet med andre RAM klodser også? Kan også have beskadiget RAM klodsen.
--
Don't feed the trolls.
#4
saiot
Supporter Aspirant
04-09-2015 15:48

Rapporter til Admin
3# ok har prøvet bege ramslot med 3 forskelige ram dog skal siges de 2 af dem er ECC ram men de kan vil godt bruges men bare uden ECC
--

Opret svar til indlægget: ingen billdet men blsere køer

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning