Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Hardware \ Generel hardware

Computer går i dødvande

Af Gæst Panda | 13-08-2019 13:25 | 452 visninger | 9 svar, hop til seneste
Hej HOL, Jeg har pt. et problem med min stationær som er ved at være lidt frustrerende. Stationære vælger nemlig at "kappe" video- og lydsignalet i mens den selv køre videre i dødvande med normal fanspeed. Det sker hyppigst i spil men sker også en gang i mellem bare ved at jeg f.eks. læser nyheder i browseren. Prøvede i går og skifte HDMI port (på grafikkortet) for at se om det hjalp - det gjorde det og jeg kunne foresætte uden problemer. I dag prøvede jeg igen men med det resultat at computeren valgte at genstarte sig selv. Alle drivere og Windows er blevet opdateret til seneste version - dog uden held med at få bugt med dette. Lydsignal køre igennem et USB lydkort, men dette bliver også kappet som beskrevet :/ Specs: Ryzen 5 1600 16 GB DDR4 Ram GTX 1070 STRIX 500W BeQuiet! PSU ASUS B350 STRIX MOBO
--
Gæstebruger, opret dit eget login og få din egen signatur.
#1
Madschr
Elitebruger
13-08-2019 15:02

Rapporter til Admin
Har du prøvet at køre en stress test på din gpu?
--
#2
Panda
Gæst
13-08-2019 16:37

Rapporter til Admin
#1 Ikke noget at skrive hjem om der. Furmark 4K - 68 grader konstant, 37 FPS og ingen throttling i en 1 time.
--
Gæstebruger, opret dit eget login og få din egen signatur.
#3
Mr. WoLF
Guru
13-08-2019 17:14

Rapporter til Admin
Hvad står der i event log?
--
#4
Panda
Gæst
13-08-2019 18:17

Rapporter til Admin
#3 Ikke noget besynderligt faktisk, det ser kun ud til at event log har registreret systemnedbrudet, men ikke nogen foregående hændelser som det lige ser ud i loggen :/
--
Gæstebruger, opret dit eget login og få din egen signatur.
#5
Mr. WoLF
Guru
13-08-2019 18:20

Rapporter til Admin
Er der nyeste bios på mobo? Hvilke ram og hvordan står MHz og timing på dem nu? Du kan se ram info i hwinfo64
--
#6
Panda
Gæst
21-08-2019 17:01

Rapporter til Admin
Hej igen, Efter at have opdateret bios (tak for tippet #5), gik det egentlig godt men har i dag stødt på samme problem (med den går i dødvande red.). Det hjalp ved at sætte hdmi kablet i en anden port i grafikkortet, hvorefter computeren igen køre som normal. Har vedhæftet via dette link: https://imgur.com[...] - et screenshot fra HWiNFO64. Umiddelbart har jeg ikke selv spottet noget unormalt. Alt hjælp tages med glæde!
--
Gæstebruger, opret dit eget login og få din egen signatur.
#7
Ilwaz
Guru
21-08-2019 18:41

Rapporter til Admin
#0 Bruger du det nye Fractal Design Moses Edition?
--
Grafikkort oraklet! Oh, and don't mind the vase.
#8
Mr. WoLF
Guru
21-08-2019 18:42

Rapporter til Admin
#6 Det var et spørgsmål det med bios/når pc er ustabil så er det ikke godt at lave bios update. Det med du kan tage HDMI og sætte det anden port hvor det så virker igen så går pc hvis heldigvis ikke helt død men noget med billedet til skærm "kun". Hvilken skærm har du? Har du testet med andet kabel? Hvad hvis du har HDMI til tv?
--
#9
Panda
Gæst
21-08-2019 18:50

Rapporter til Admin
#7 Nej, jeg har et NZXT S340 :) #8 Lyden som jeg har via et separeret USB-lydkort forsvinder ligeså - ved ikke om det kan bruges til noget. Jeg har lige pt. en Samsung 32" UJ590 UHD, og har prøvet med flere kabler med samme resultat :/
--
Gæstebruger, opret dit eget login og få din egen signatur.

Opret svar til indlægget: Computer går i dødvande

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning