Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Hardware \ Generel hardware

Computer lukker ikke ordentlig ned

Af Semibruger Nuubi | 13-02-2020 13:28 | 550 visninger | 16 svar, hop til seneste
Nå så fik jeg endelig styr på min pc fandt ud af det var Firefox hardware accselerations der havde noget med det og gøre som den crashede. men nu er mit problem når jeg lukker min maskine så står den stadig med strøm på og kan se farverne som mit gfx kort har. står og skifter farve i kabinettet. Hvad er det der gør den bare står og køre. og ikke lukker orendetlig ned Kabinet: Corsair Carbide 275R PSU: Corsair TX850M StrømforsyningBundkort: Asus P8H77-M CPU: i7-2600 Cpu Køler: Cooler Master Hyper TX3i SSD: Samsung 860 EVO GFX: Gigabyte RX 5600 XT GAMING OC 6G kortet har jeg downgraded til den bios version den kom med.
--
#1
Zultan83
Bruger Aspirant
13-02-2020 13:34

Rapporter til Admin
Kunne godt tyde på du har Fast Startup mode slået til. Prøv at slå det fra.
--
#2
Nuubi
Semibruger
13-02-2020 13:37

Rapporter til Admin
er det i bios?
--
#3
Zultan83
Bruger Aspirant
13-02-2020 13:38

Rapporter til Admin
Du kan starte med at følge denne guide https://www.howtogeek.com[...]
--
#4
Nuubi
Semibruger
13-02-2020 13:40

Rapporter til Admin
ah fandt det tak for det prøver det
--
#5
Nuubi
Semibruger
13-02-2020 13:56

Rapporter til Admin
Syntes bare det er sjovt den står og køre og skifter farve på grafikkortet og den ikke lukker ned ved heller ikke om man ikke kan slå det farveskift fea
--
#6
Zultan83
Bruger Aspirant
13-02-2020 14:06

Rapporter til Admin
Kender ikke kortet men ud fra hvad jeg lige kunne finde på google burde det være muligt at slå RGB fra med Gigabyte's RGB Fusion 2.0 software
--
#7
Juusuhako
Elite Nørd
13-02-2020 15:37

Rapporter til Admin
Mener sidste PC jeg byggede havde samme "problem". Det var vidst nok GPUens RGB der kørte efter sluk. Mener det blev løst via BIOS, kunne dog ikke slå bundkortets RGB fra.
--
Gigabyte Z77X-D3H i5 3570k @ 4.3GHz - Corsair H100i 8GB Corsair Vengeance Asus RX580 4GB
#8
Nuubi
Semibruger
14-02-2020 12:00

Rapporter til Admin
Nu har jeg slået div fast boot og slået farverne fra på kortet. men den står stadig bare og små køre efter den er lukket ned. intet liv på skærme osv. men kan høre den køre.. syntes det virker lidt mystisk..
--
#9
Juusuhako
Elite Nørd
14-02-2020 12:15

Rapporter til Admin
#8 Hvad er det helt præcist der "små kører"? Blæserne? Kun lys?...
--
Gigabyte Z77X-D3H i5 3570k @ 4.3GHz - Corsair H100i 8GB Corsair Vengeance Asus RX580 4GB
#10
Nuubi
Semibruger
14-02-2020 16:28

Rapporter til Admin
Nej nu har jeg slået lyset fra.. og kan høre den køre.. men ikke hvad.. er nød til og bruge knapen på kabinettet. for at den lukker helt ned. prøver lige og have en lommelygte og sse hvad der egentlig køre
--
#11
XPAction
Ultrabruger
14-02-2020 16:32

Rapporter til Admin
Er det Windows 7 eller 10? 7eren kan have hentet en opdatering som har en bug med nedlukning af systemet.
--
#12
Nuubi
Semibruger
14-02-2020 17:49

Rapporter til Admin
@11 det er win 10 har brugt win 10 siden det udkom
--
#13
Nuubi
Semibruger
14-02-2020 22:18

Rapporter til Admin
Så tjekkede jeg det det er faktisk alle blæsere både kabinet og CPU blæsere der bliver ved med og køre også selv om resten af maskinen virker slukket så skal jeg holde power knappen nede lidt så giver kabinettet et kort blink og er lukket helt. og er ikke sådan den har problemer med og starte op dagen efter.
--
#14
Zhaq
Elitebruger
14-02-2020 22:24

Rapporter til Admin
Har før oplevet knas med AVG antivirus, der gjorde at computeren ikke lukker, har du det installeret?
--
#15
Zultan83
Juniorbruger
14-02-2020 23:18

Rapporter til Admin
Uden at skulle gøre mig alt for klog på det kunne det godt tyde på din PSU ikke lukker ordentligt ned. Har du en anden du kan prøve?
--
#16
Sever
Maxibruger
15-02-2020 05:48

Rapporter til Admin
Jeg har faktisk nøjagtig samme problem. Computeren kørte fint i halvandet års tid og begyndte på det samme for ca. 1 år siden. Har bare ikke fået taget mig sammen til at gøre noget ved det. Det er windows 10.
--
Sidst redigeret 15-02-2020 05:49

Opret svar til indlægget: Computer lukker ikke ordentlig ned

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning