Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Hardware \ Generel hardware

Rebooter hvert 10. sekund ?!?!

Af Gæst Allan | 31-07-2020 13:17 | 402 visninger | 8 svar, hop til seneste
Da jeg tændte min PC forleden nåede den kun at køre i ca. 10 sekunder før den rebootede. Og det blev den så ved med, og ved med, og ved med.... Der når ikke at komme noget på skærmen, og jeg kan heller ikke komme ind i BIOS. Den kører bare i reboot-ring. Jeg har forsøgt med en ny strømforsyning, men det hjalp ikke. Jeg har også forsøgt at fjerne batteriet fra bundkortet og isætte det igen. Ingen effekt. Det hjalp heller ikke at fjerne RAM-kredsene eller at flytte rundt på dem. Jeg vil være virkelig taknemmelig for hjælp her.... :-o
--
Gæstebruger, opret dit eget login og få din egen signatur.
#1
Stroyer
Elite Nørd
31-07-2020 13:21

Rapporter til Admin
0# Jeg tror det er en defekt RAM klods eller bundkort. Pil det hele fra hinanden og saml tingene på et bord. Pil CPU ud af sokkel og sæt den i, igen og kontrollér at den sidder ordentligt. Start med absolut basale ting, bundkort, CPU, een ram-klods, grafikkort - ingen usb dimser eller andet! Hvis den stadig laver bøvl - prøv med den anden ram-klods - stadig kun een naturligvis. Hvis det stadig bøvler efter test med begge klodser tror jeg du er ude i et nyt bundkort - med mindre begge ram-klodser self. er defekte.
--
IDGAF!
--
Sidst redigeret 31-07-2020 13:22
#2
Allan
Gæst
31-07-2020 13:28

Rapporter til Admin
Tusind tak for dit bud. Jeg har prøvet det du skrev, men uden resultat. Måske hvis jeg kunne låne en anden RAM-klods kunne jeg finde ud af hvor problemet ligger?
--
Gæstebruger, opret dit eget login og få din egen signatur.
#3
Stroyer
Elite Nørd
31-07-2020 13:31

Rapporter til Admin
2# Træls - Altså hvis du nu oprettede dig her på sitet så folk rent faktisk kunne se hvor du kom fra og ikke bare var en "random gæst" så tænker jeg at mange flere ville tilbyde deres hjælp.
--
IDGAF!
#4
Allan
Gæst
31-07-2020 14:25

Rapporter til Admin
Ja, gu' er det træls! Jeg var ikke bevidst om forskellen på medlemmer og gæster. Jeg troede faktisk jeg var oprettet da jeg indtastede mit navn og min mail. Men tak for tippet. Jeg kæmper lidt videre med min computer, og så vil jeg følge dit råd og oprette mig som rigtigt medlem hvis jeg stadig ikke kan få løst mit problem. God weekend!
--
Gæstebruger, opret dit eget login og få din egen signatur.
#5
inckie
Guru
31-07-2020 20:48

Rapporter til Admin
Genstarter computeren også endeløst, hvis du forsøger at starte den helt uden RAM ? I så fald, så tror jeg ikke det er RAM som er problemet. Hvis bundkortet "virker", så ville det formentlig forsøge at kommunikere en fejlkode til dig, hvis der er et problem med andre komponenter, f.eks. RAM. Tjek "diagnostics" sektionen i manualen til bundkortet. Mest sandsynlige er nok bundkortet er blevet mæt af dage.
--
https://twitter.com[...] https://linuxmint.com[...] - Få dit privatliv tilbage. https://cinnamon-spices.linuxmint.com[...]
#6
markedone
Ny på siden
31-07-2020 22:14

Rapporter til Admin
Har du udelukket at det kan være noget simpelt, som at det måske er reset knappen på kabinttet der er gået i udu of får den til at resette over and over? prøv at fjerne stikket fra bundkortet
--
#7
Sven Bent
Ultra Nørd
01-08-2020 03:31

Rapporter til Admin
#2 hvis du har reducre deit setup til mindst muligt komponenter er der ikke meget mere du kan goere fo du skal til at skifte kompoenetner ud og teste med. evt clear cmos foerst
--
Sven Bent - Dr. Diagnostic www.TechCenter.[...] - Home of Project Mercury
#8
Mr. WoLF
Guru
01-08-2020 14:24

Rapporter til Admin
Defekt mobo?
--

Opret svar til indlægget: Rebooter hvert 10. sekund ?!?!

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning