Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Denne tråd er over 6 måneder gammel

Er du sikker på, at du har noget relevant at tilføje?

Du skal formatere drev for at bruge det.

Af Elitebruger Lillemand85 | 01-11-2013 10:16 | 874 visninger | 6 svar, hop til seneste
Hej HOL. Min computer er begyndt med at springe frem med den system reserveret disk at den skal formateres før jeg kan bruge den på mit skærm billede hele tiden, og den skriver om jeg vil åbne den som mapper eller filer lige efter, men begge bliver stående, og når jeg lukker dem skal jeg lukke dem ca 10 gange hver da de genstarter sig selv hele tiden, skal siges det er en helt ny SSD disk jeg lige har smidt i den og kørt den helt forfra? På forhånd tak :)
--
Intel Q9650 3.00ghz-8Gb Mushkin 8500DDR2-ASUS Striker II Formula-Asus 8800gt-Chillinnovation CP-1000M-2x640 WD black power-2x1000 WD black power
#1
Martin B
Megabruger
01-11-2013 10:24

Rapporter til Admin
Hva? Prøv lige at starte fra begyndelsen. Du har købt en ny SSD og sat i maskinen, og installeret Windows på den?
--
#2
Lillemand85
Elitebruger
01-11-2013 13:20

Rapporter til Admin
JA og bruger den, så efter 3-4 dage så da jeg startede begyndte den på at smide den boks op, som man smider en ny dvd i den.
--
Intel Q9650 3.00ghz-8Gb Mushkin 8500DDR2-ASUS Striker II Formula-Asus 8800gt-Chillinnovation CP-1000M-2x640 WD black power-2x1000 WD black power
#3
Lillemand85
Elitebruger
03-11-2013 23:08

Rapporter til Admin
Den springer stadig frem ,er der virkelig ikke nogen der har en ide til hvad det kunne være, eller hvordan jeg får det fjernet?
--
Intel Q9650 3.00ghz-8Gb Mushkin 8500DDR2-ASUS Striker II Formula-Asus 8800gt-Chillinnovation CP-1000M-2x640 WD black power-2x1000 WD black power
#4
the688
Guru
03-11-2013 23:14

Rapporter til Admin
Hvor mange partitioner har du på disken? Bare 1 ? Du har ikke en USB-nøgle siddende, eller noget? Det kunne i værste fald (men meget underligt) lyde som en løs forbindelse i kablerne til disken.. så stikket lige når at "slå fra" og slå til igen.. men det lyder bare.. usandsynligt. Prøv at checke at kablerne er monteret sikkert og solidt.
--
"Nu med 20% mere Satan!"
#5
lizzy
Super Supporter
04-11-2013 00:32

Rapporter til Admin
Lyder som forkert opsætning af Boot prioritet i mine ører. Prøv lige at være sikker på du ikke har en CD eller USB sat i. Så går du ind i bios og finder noget i stil med Boot priority. Din SSD skal være 1. prioritet, hvilket den højest sandsynligt ikke er lige nu.
--
D:
#6
Lillemand85
Elitebruger
04-11-2013 21:23

Rapporter til Admin
Jeg har delt ssd i 2 og har min gamle hdd som 1 til data. Så forstår ikke hvad der går galt, den står til nr 1 min ssd og der er hverken cd eller usb i den?
--
Intel Q9650 3.00ghz-8Gb Mushkin 8500DDR2-ASUS Striker II Formula-Asus 8800gt-Chillinnovation CP-1000M-2x640 WD black power-2x1000 WD black power

Opret svar til indlægget: Du skal formatere drev for at bruge det.

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login