Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Off Topic \ Hyggekrogen
Denne tråd er over 6 måneder gammel

Er du sikker på, at du har noget relevant at tilføje?

Problemer med Worx landroid robotplæneklipper

Af Elite Nørd peder-dingo | 01-09-2018 21:51 | 4645 visninger | 7 svar, hop til seneste
Hej Jeg har et dumt problem jeg ikke synes jeg kan læse mig ud af i manualen. Har netop installeret min robotplæneklipper i sommerhuset, men når jeg nu prøver at tænde den med app'en skriver den bare "manual stop" og så kan jeg ikke starte den. Hvsd er problemet?
--
#1
Lowice
Elitebruger
02-09-2018 08:35

Rapporter til Admin
Fejl 40.
--
#2
benjamin7
Supporter Aspirant
02-09-2018 09:29

Rapporter til Admin
Regner det ?
--
#3
Torben78
Ny på siden
14-04-2020 15:55

Rapporter til Admin
Hej. Jeg har en Worx Landroid L200. ikke wifi. Jeg har lagt tider ind på alle dage i programeringen, men den starter ikke af sig selv. Når jeg går ud og trykke start på maskinen bakker den ud og køre så fint rundt i ca 45 min hvorefter den køre tilbage i basen for at lade. hvordan kan det være den ikke selv vil begynde i forhold til de tider jeg har lagt ind,. ? Håber nogen kan hjælpe mig
--
#4
skuney
Bruger
14-04-2020 19:26

Rapporter til Admin
Hop på facebook, i denne gruppe, der er der med garanti mange der kan hjælpe dig. Søg på : WORX Landroid DK God aften!
--
#5
ToFFo
Guru
14-04-2020 19:51

Rapporter til Admin
#3 - Jeg tænker Worx support/kundeservice kan hjælpe dig: Landroid Service HotlineTelefon: +45 78 76 25 52 (national) Mandag til fredag: kl. 08.00 – 17.00
--
- Indsæt signatur -
#6
Mion
Super Nørd
14-04-2020 20:18

Rapporter til Admin
normalt enten fugt eller væske på sensoren der tjekker regn, prøv at slå "kør i regnvejr til" alternativt så synes den det er for koldt, det er de 2 ting der normalt kan få den til at køre ind, men min danser fint rundt derude, har "WR155E" den der L2000 model. den kører fint for tiden.. eneste andet jeg har oplevet er ved kabel brud, men så vil der være en rød signal lampe på ladestanden istedet for grøn... min kører ca til den rammer 8% ladning, det er ca. 3 timer, så lader den i under 1 time før den kører ud igen.
--
Sådan en firkantet dims med en masse ben i en sort box, det er hvad jeg har. og den kan sgu trække hjertefri over Lan.
#7
Niels Henrik Olsen
Gæst
28-05-2020 18:25

Rapporter til Admin
Hvorfor køre min worx robot i rundkreds
--
Gæstebruger, opret dit eget login og få din egen signatur.

Opret svar til indlægget: Problemer med Worx landroid robotplæneklipper

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning