Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Internet \ Netværk

udfald på internet

Af Megabruger Memo85 | 05-12-2021 18:32 | 637 visninger | 6 svar, hop til seneste
Er begyndt at få en slags udfald på mit net. Nogle tv kanaler begynder med at hakke i billedet. I spil hopper min ping ekstrem højt i ca 5-10 sek, og så køre det fint i ca 30 sek hvorefter jeg igen får 5-10 sek med høj ping. Har haft det i et par uger. Jeg har løst det ved at genstarte routeren, så køre det fint i et par dage hvorefter problemet kommer igen. Er det ny router ? eller hvad kan problemet være ? Da jeg installeret et spil via Steam kunne jeg se at den stoppede med at download med de udfald på 5-10 sek Køre med kabel.
--
#1
BoreBissen
Mega Nørd
05-12-2021 18:38

Rapporter til Admin
Kontakt udbyder og så dem til at resette din forbindelse.
--
AMD Ryzen 5600x | MSI B550m Mortar Wifi MSI Gaming X 6700 xt 12 GB 2x8 GB Corsair 3,2 GHz | Noctua NH-U12A Corsair RM750 v2 | WD Black M.2 500 GB
#2
Volcano
Mega Supporter
05-12-2021 18:44

Rapporter til Admin
Prøv at køre en cmd og ping google.com -t for at se om du får nogle store udfald både på LAN og WAN siden af routeren hvis muligt
--
Alt er til salg, det er et ? om prisen i7-8700K . Z370 . MVMe . DDR 4 . SLI . Dual U3221D IPS . AX860i . 32 GB Ram
--
Sidst redigeret 05-12-2021 18:45
#3
moiety
Gæst
05-12-2021 20:02

Rapporter til Admin
Det kan være ustabilitet på ADSL forbindelsen. Prøv at ring ind til din udbyder og få sat hastigheden nogle Mbit ned.
--
Gæstebruger, opret dit eget login og få din egen signatur.
#4
kemad
Mega Supporter
08-12-2021 13:56

Rapporter til Admin
Hey Memo, Ud af nysgerrighed, hvor bor du (ca.?) og hvilken udbyder har du? Jeg bor i 2300 og har Hiper 1000/60 på kabel - jeg har nemlig også oplevet udfald her på det seneste. Jeg fik udbyder til at genstarte mit netværk, men det har heller ikke hjulpet desværre. Jeg er ude i at følge #3 desværre :( jeg har nemlig også hørt før at "for høj fart" kan bare gøre forbindelsen ustabil hvis det ikke kan trække det.
--
Z270-P ; 1000W Coolermaster GOLD ; I5-7600K ; MSI 1080 ; 2x8 GB DDR4 2400MHz ; Evo-840 250GB + 1TB ; X61 Kraken ; Phantom 820
#5
mr doc22
Semi Supporter
08-12-2021 15:32

Rapporter til Admin
#5 Ja, Signal/støj forehold bliver mere kritisk jo højere hastighed.
--
Ryzen 5 5600X,ASUS TUF GAMING B550 PLUS,G.skill 3600 MHz AUTO C16-16-16-36 4x8GB,AOC G2590FX,Corsair RM850,Sapphire RX 5600 XT 6GB,1 TB NVMe ADATA
--
Sidst redigeret 08-12-2021 15:33
#6
puma99dk|
Monsterbruger
08-12-2021 15:50

Rapporter til Admin
#4 ved du om du køre DOCSIS 3.1 el. det gamle 3.0 på din 1000/60mbit hos Hiper? Hvis du køre DOCSIS 3.1 så hør de kan sætte den over på DOCSIS 3.0 og se om det hjælper på dine udfald samme som #0 os evt. skal prøve da det har hjulpet nogle til at få en mere stabil forbindelse.
--

Opret svar til indlægget: udfald på internet

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning


ANNONCE