Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Internet \ Netværk
Denne tråd er over 6 måneder gammel

Er du sikker på, at du har noget relevant at tilføje?

Opsætning af Ubiquiti USG med Hiper router

Af Mega Nørd KristianSlot | 04-01-2019 19:33 | 1761 visninger | 10 svar, hop til seneste
Som overskriften siger, er jeg rendt ind i en del problemer med opsætningen af en USG. Jeg har sat Hipers egen router, en Zyxel vmg3925-b10b, i bridge mode (efter manualen) og har derefter smidt USG'en direkte i Zyxel-routeren. Jeg er nu nået til det problem, hvor der ikke er internet på Hipers egen router og jeg kan, på Hipers router ikke tilgå 192.168.1.1 længere. Det er vel i og for sig fint nok, da den vel ikke er router længere, men bare bridge. Det virkelige problem opstår på USG'en hvor jeg når til en "Setup my UniFi gateway"-skærm, som jeg intet aner om. Skærmen ser ud som på billedet nedenfor: https://www.google.com[...] Jeg aner intet om, hvilken der er bedst at vælge, og kan læse mig til, at man bruger PPPOE til at forbinde til en ISP, og både DHCP og Statisk IP har jeg ingen anelse om. Er der en netværkskyndig, der kan pege mig i den rigtige retning?
--
#1
Komig
Semi Supporter
04-01-2019 19:43

Rapporter til Admin
Er det Hiper fiber? Så kan du bare droppe Zyxel og sætte VLAN til 101 på din WAN port. Uanset om du sætter den direkte eller i bridge du skal være tålmodig og sikre at kun din Unifi USG er tilsluttet. Jeg kan ikke huske om Hiper frigiver din IP hver 30 eller 60 min. Har sat op flere gange og det tager tid. :)
--
#2
KristianSlot
Mega Nørd
04-01-2019 19:49

Rapporter til Admin
1# Tak for svaret. Det er via telefonstik. Nu nævner du, at Hiper kun frigiver en IP hvert 30. Eller 60. Minut. Hvilke indstillinger skal USG stå på? Og det skal vel så gøres efter 30 minutter?
--
#3
Komig
Semi Supporter
04-01-2019 20:35

Rapporter til Admin
#2 Hvis det er kobber skal du bare sikre at din USG henter IP med DHCP. Det burde den stå til som standard. Derefter vil jeg slukke din Zyxel, vente 30-60 min go derefter burde din USG kunne trække en IP.
--
#4
KristianSlot
Mega Nørd
04-01-2019 20:52

Rapporter til Admin
3# Under DHCP delen af menuen som vist på billedet virker det bare som om den skal have nogle informationer (dem vist på billedet). Men det er måske ligemeget? Jeg har genstartet Hiper routeren nu med kun USG koblet til, så nu venter jeg 60 minutter og forsøger at opsætte USG med DHCP igen
--
#5
bRi
Elitebruger
04-01-2019 22:42

Rapporter til Admin
#4, ved Hiper (Coax) er lease tiden på 2 timer... Ved dog ikke om dette også gælder via telefon...
--
"Grandpa, were you a hero in the war? No, but I served in a company of heroes."
#6
Komig
Semi Supporter
04-01-2019 23:37

Rapporter til Admin
De felter skal du kun udfylde med statisk IP. Det er dem den selv skal fylde ud.
--
#7
KristianSlot
Mega Nørd
10-01-2019 17:16

Rapporter til Admin
Jeg har nu prøvet, at sætte Hipers modem i bridge mode og sætte USG'en til som det eneste (WAN fra USG til LAN 1 på modem) og ladet den stå i 8 timer mens jeg var på arbejde. Den har som default stået på DHCP hele dagen, og da jeg kom hjem stod der stadig "The Gateway is unable to connect to the internet. Please check your configuration". Jeg prøvede "retry", men samme resultat og fejlmeddelelse igen. Det har desværre ikke givet et nyt resultat. Nogle andre inputs?
--
#8
Dragonheart
Monster Nørd
10-01-2019 18:53

Rapporter til Admin
Har du været inde og læse: https://help.ubnt.com[...]
--
#9
Jacob
Gæst
27-02-2020 12:15

Rapporter til Admin
Er sikker på at denne tråd fra Yousee forum kan hjælpe dig. Find og gem USG'ens WAN linie MAC. Find og gem MAC addressen på din PC's netkort. Fjern USG'en fra din internet udbyders modem/router. Kopiere USG'ens WAN linie MAC til din PC's netkort. Tilslut din PC som det eneste til internet udbyders modem/router. Derefter kan du aktivere din linie fra din PC, fjerne PC'en fra Hiper/Yousee/Telenor modem, og sætte USG'en på igen hvorefter linjen skulle fungrere i bridgemode. På en Telenor eller Yousee forbindelse skal man åbne en browser og gå til https://aktiver.mitwifi.dk.[...] Herefter genstarter routeren. Fjern nu PC'en fra internet udbyderens router. Husk herefter at ændre PC'ens netkort MAC addresse tilbage til den oprindelige værdi. Nu kan du tilslutte USG'en til internet udbyders router og bridgemode vil fungere. Nu kan du tilslutte PC'en med dens oprindelige MAC addresse. https://forum.yousee.dk[...]
--
Gæstebruger, opret dit eget login og få din egen signatur.
#10
jst
Megabruger
27-02-2020 16:52

Rapporter til Admin
#9 Er sikker på #0 har løst sit problem. Ikke sikker på han havde kørt i 1år+ med dette problem. En anden gang kunne du måske se datoen på sidste indlæg for du "hjælper"......
--

Opret svar til indlægget: Opsætning af Ubiquiti USG med Hiper router

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning