Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Internet \ Netværk

Netværksudfald

Af Gæst sbmoelgaard | 23-07-2019 06:31 | 375 visninger | 2 svar, hop til seneste
Hejsa alle, Håber der er nogle kloge hoveder der kan hjælpe med et lille netværksproblem. Jeg har 100/100 mbit fra Waoo, og har for nylig købt D-link Covr Mesh netværk 3 pak. Dem har jeg sat op i huset, som sådan virker det fint, de fleste gange jeg tester med Speedtest.net eller deres app, så rammer jeg 100+ på det trådløse net værk. Dog er der nogle gange hvor den med det samme ryger op på 100 mbit, og så begynder den bare at dale hurtigt, nogle gange stopper den ved 20 mbit og nogle gange ender den nede omkring 0,4 mbit. Jeg oplever også at jeg næsten aldrig kan afspille youtube videoer, facebook videoer eller loade facebook kommentare. og det er selvom jeg på samme tid kan lave et speed test hvor jeg rammer 100 mbit. Jeg kan ikke finde ud af hvad det er der kan være galt, er der nogen der har nogle gode forslag. Det skal sige jeg bor i et nybygget hus på 125 kvm, på en vej med 7 andre huse. På forhånd tak med Venlig Hilsen Stefan Mølgaard
--
Gæstebruger, opret dit eget login og få din egen signatur.
#1
[UAV]Hunter
Mega Nørd
23-07-2019 08:21

Rapporter til Admin
Hvad end de speedtest peaker på i starten siger intet om din hastighed, det kan være buffer. Det er hastigheden over den tid der bruges der giver din hastighed. Bruger du 2,4 eller 5 GHz? 2,4 har længere rækkevidde, 5 GHz har bedre hastighed (teoretisk) Har du tjekket din kanal og generelle forstyrende elementer? Lamper, Mikrobælgeovn, strømforsyninger? Husk også, generelt tager Wifi noget af hastigheden, kryptering også. Og Mesh tilføjer ekstra led som signaler skal igennem. At du ikke kan se videoer lyder underligt.. Virker det fint nok eller, og kun dit hjemmenetværk der laver problemer?
--
"Failure is simply the opportunity to begin again, this time more intelligently." *Henry Ford*
#2
Anarky
Bruger Aspirant
23-07-2019 14:00

Rapporter til Admin
Har oplevet noget lignende, hvor jeg fik det løst ved at skifte kanal på det trådløse :)
--

Opret svar til indlægget: Netværksudfald

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning