Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Internet \ Netværk
Denne tråd er over 6 måneder gammel

Er du sikker på, at du har noget relevant at tilføje?

1000 Mbit/s forbindelse falder ud 1 gang i minutte...

Af Ultra Nørd krellef | 15-01-2020 09:15 | 561 visninger | 5 svar, hop til seneste
Jeg har lige nu en 1000/100 Mbit/s forbindelse ved Yousee. Jeg oplever at forbindelsen ryger hver 30.- 60. sekund når jeg f.eks. downloader et spil på Steam. Den bliver hurtigt genoprettet, men på Discord ryger forbindelsen også samtidigt. Jeg har KUN oplevet det når jeg downloader spil på Steam. Jeg er klar over, at jeg nok bør ringe til Yousee, men taget i betragtning af de mange tråde jeg har set her på siden, hvor supporterne som regel ikke har forstand på hvad de skal supportere, tænkte at jeg ville prøve her først. Har I idéer til hvad jeg kan prøve ?
--
Computer says no
#1
Rithty
Gæst
15-01-2020 09:17

Rapporter til Admin
JEg havde hos yousee samme problem som du, vidste sig at signalet i forbindelsen udenfor var sat for højt/lavt hvilket forudsagde interrupts pga støj, kunne være en løsning.
--
Gæstebruger, opret dit eget login og få din egen signatur.
#2
krellef
Ultra Nørd
15-01-2020 09:20

Rapporter til Admin
Hvordan får jeg det kommunikeret ud til supporteren, så vedkommende ikke bare gentager "prøv at genstarte modemet"?
--
Computer says no
#3
Rithty
Gæst
15-01-2020 09:23

Rapporter til Admin
Hmm let nok, du har prøvet alt med router, anden comp osv. Har du fået en ny "router" apprøvet? har de skiftet dit stik? osv, du skal fortælle dem hvad du har gjort osv, tilsidst må de sende en teknikker på deres regning, da du betaler for et produkt som skal virke.
--
Gæstebruger, opret dit eget login og få din egen signatur.
#4
MacFag
Elitebruger
15-01-2020 11:41

Rapporter til Admin
Prøv at sætte et dele filter til før evt antenne forstærker og brug internet udgangen fra dele filtret til routeren. Det hjalp gevaldig på stabiliteten.
--
#5
Madhouse
Elitebruger
15-01-2020 12:08

Rapporter til Admin
Havde lidt samme problem da jeg havde internet hos Yousee. Fik min forbindelse opgraderet til en højere hastighed, hvilket så pludselig medførte udfald. Der kom en tekniker ud som satte et delefilter op før antenneforstærkeren, så internetsignalet ikke gik igennem forstærkeren. Samtidig ændrede de også på nogle indstillinger nede i deres terminal i kælderen (jeg bor i lejlighed, og Yousee har en kabelboks i kælderen). Så tror du må have en tekniker ud og kigge på det, hvis du ikke selv har mod på at sætte et delefilter op selv og teste det først. Tror faktisk slet ikke en antenneforstærker er nødvendig i dag, nu hvor TV signalet er digitalt, så du kan evt. først prøve helt at køre udenom antenneforstærkeren (hvis du bruger sådan en). (PS: Går udfra du har testet med et andet netværkskabel, så du er sikker på det ikke er problemet)
--
Den som siger, at ingenting er umuligt, har aldrig prøvet at smække med en svingdør. Intet kan gøres idiotsikkert, idioter er for opfindsomme!

Opret svar til indlægget: 1000 Mbit/s forbindelse falder ud 1 gang i minutte...

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning