Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Internet \ Netværk

Asus RT-AC66U-B1 problemer med hastighed gennem Fi...

Af Gæst Sinplify | 09-04-2020 15:08 | 398 visninger | 8 svar, hop til seneste
Hejsa. Jeg bøvler en del med mit netværk. Det har kørt fint i en periode på en måned, hvor jeg havde den lovede hastighed på 500/500 på alle devices. Men idag kører jeg pludseligt kun 220 ned, men stadig 400 op. Jeg har intet ændret på min opsætning. Netværket er som følger: Fibia (Modem i bridge mode) -> Asus router (%wifi) -> Smart WiFi/Switch Har følgende på direkte kabel (Ubuntu server/Nvidia shield/PC), der alle sammen oplever samme problem. I min router kører jeg Asuswrt Merlin 384.16 (opdateret idag fra 384.15). QoS er sat til bandwidth limiter på 80/80Mbit til knægtens pc og ingen andre. Nat Acceleration sat til auto Trafik statistics er slået fra Har konstant ca 50% fra ram i routeren og et usage på cpu på ca 5% Har genstartet fiberboks og router flere gange. Har prøvet at slå QoS fra Har prøvet flere forskellige kabler (CAT 5e & Cat6) mellem router og fiberboks. Har prøvet at slå firewall i routeren fra Er der nogen der har nogle gode forslag?
--
Gæstebruger, opret dit eget login og få din egen signatur.
#1
Hæsblæst
Ny på siden
09-04-2020 15:54

Rapporter til Admin
Har du prøvet at forbinde en PC med CAT6 kabel direkte til Fibia modem og køre speedtest?
--
#2
Sinplify
Ny på siden
09-04-2020 16:48

Rapporter til Admin
Ja, og der får jeg 500/500, så det ligger i routeren.
--
#3
Dragonheart
Guru
09-04-2020 17:15

Rapporter til Admin
Opdater routeren og reset den til fabriksinstillinger. Og den den derefter op igen (maunelle wifi indstillinger etc)- Brug evt original firmware. Det har reddet min røv flere gange hvor andet har fejlet.
--
Sidst redigeret 09-04-2020 17:15
#4
Sinplify
Ny på siden
09-04-2020 17:18

Rapporter til Admin
Problemet med at bruge originalt firmware, er at jeg ikke har de samme muligheder for overvågning og kontrol, som jeg har med Merlin firmware. Men jeg må prøve at give den et fuldt reset senere, når konen og ungerne er gået i seng. Det er bare underligt at uden at jeg har lavet nogle ændringer, at den begrænser mig på den her måde.
--
#5
Dragonheart
Guru
09-04-2020 17:34

Rapporter til Admin
#4 Du har jo opdateret. Der kan gå mange ting galt. Costum firmware er jo heller ikke testet nær så meget som original firmware så det kan jo være en bug :-)
--
#6
Sinplify
Ny på siden
09-04-2020 17:51

Rapporter til Admin
Det ved jeg, men tidligere version virkede fint, til idag. Opdaterede og det er stadig det samme. Har søgt og søgt, men kan intet finde om sådan en bug i den firmware
--
#7
Dragonheart
Guru
09-04-2020 18:10

Rapporter til Admin
#6 Håber du får det fikset. Bugs kan være noget irriterende noget. Det er oftest en fåtal af de bugs der er i SW der er kendt. Selv SW til fly der er gennemtestet i hoved og røv har stadig bugs.
--
#8
Sinplify
Ny på siden
09-04-2020 19:20

Rapporter til Admin
Men jeg havde problemet for 3 måneder siden, hvor jeg faktisk fik skiftet routeren fra asus, flashede til factory, nyeste originale firmware, men intet hjalp. Det hele løste sig efter en måned, hvor jeg en dag bare genstartede modem og router. Sjovt at det samme problem skulle være over måske 6 forskellige firmwares og 2 routere
--

Opret svar til indlægget: Asus RT-AC66U-B1 problemer med hastighed gennem Fi...

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning