Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Internet \ Netværk

Access Point - unifi ap ac pro HJÆLP

Af Ny på siden Elisajuhl | 17-02-2021 21:15 | 575 visninger | 6 svar, hop til seneste
Hej Vi har en Access Point ap ac pro som har virket fint lige indtil vi opgraderet Vores hastighed. Så kunne vi pludselig ikke se vores enhed mere i softwareprogrammet. Vi genstartede vores router uden held, vi har prøvet at skifte kabler. Vi har læst side op side ned med hvad man kan gøre. Vi har slået alt firewall fra på conputeren og installeret java 32 bit da den kørte 62 bit. Vi har sletter software programmet og fabrikindstillet enheden Og geninstaleret igen, og igen uden held. Vi kan stadig ikke fibde vores enhed i programmet. Der er snart ikke det vi ikke har prøvet. Kan nogle hjælpe ?? Venlig hilsen En frustreret snart opgiver
--
#1
Mattti
Elitebruger
17-02-2021 22:49

Rapporter til Admin
Hej Jeg ved ikke om det hjælper. Men da jeg havde et lignende problem, og prøvede at slette softwaren, gik der også noget galt. Hvis du stadig har unifi installeret så prøv at højreklik på programmet, tryk find placering. Derfra kan du finde den rigtige uninstaller-software.. Dette sletter programmer "rigtigt". Den gang jeg havde problemet var dette løsningen.. Held og lykke:)
--
#2
Weekend
Mega Supporter
17-02-2021 22:52

Rapporter til Admin
Måske jeg bare læser hen over linjerne fordi kl er mange. Men prøv factory reset den ap, evt læse op på hvad hastigheder den kan køre med.
--
#3
vonangelo
Elitebruger
18-02-2021 09:36

Rapporter til Admin
#0 Jeg sendte en PM i går aftes. Men kan jeg nævne hvad jeg skrev - så kan det være at der er andre som kan komme med en mere præcis løsning. Som jeg læser det, så har du installeret UniFi Controller softwaren på din computer, og du kan nu ikke finde dit Access Point, efter at du har fået opgraderet din hastighed. Her kunne man gå ud fra at det blot er den samme ISP, som har sat hastigheden op, uden andre ændringer. Jeg tænkte dog på om dit IPv4 subnet er blevet ændret, så dit Access Point stadigvæk kører på en gammel adresse, som ikke kan findes i det nye subnet. Derfor vil den heller ikke kunne få kontakt til din controller. Men det er selvfølgelig bare et gæt. Hvis overstående tilfælde gælder, så kan du prøve følgende: * Nulstil dit Access Point * Sæt en statisk IPv4 adresse på computeren, hvor du har installeret UniFi Controller softwaren ** Kunne måske være nødvendigt at geninstallere softwaren, men det tænker jeg ikke at det er * Gå under "Devices/Enheder" i UniFi Controlleren og se om du ikke kan finde dit Access Point nu, og så adoptér det. Kan ikke lige se hvad det ellers kunne være, uden at få nogle mere specifikke oplysninger.
--
/vonangelo i7-5930k 3.5ghz, 32gb ddr4 3000mhz, 240gb nvme, 1tb nvme, kraken z73, zotac gtx 1080ti amp extreme, asus x99-pro
#4
Elisajuhl
Ny på siden
18-02-2021 18:02

Rapporter til Admin
Tak for hjælpen Vi har løst problemet og fundet enhenden igen :)
--
#5
SEOMaster
Maxibruger
19-02-2021 11:56

Rapporter til Admin
Det kunne da være fedt, hvis du ville skrive hvordan I løste fejlen? :)
--
#6
ToFFo
Guru
19-02-2021 12:01

Rapporter til Admin
#4 - Husk at skrive løsningen. Det er vigtigt at skrive hvordan problemet blev løst, hvis nu andre har samme problem og søger hjælp :)
--
- Indsæt signatur -

Opret svar til indlægget: Access Point - unifi ap ac pro HJÆLP

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning