Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Off Topic \ Hyggekrogen

Ingen motorkraft på bil

Af Megabruger kimdinho | 11-10-2020 21:48 | 1343 visninger | 28 svar, hop til seneste
HEj Sagen er den. Når vi kører, så føles det som om at bilen ikke rigtig trækker. Den accelerere ikke rigtigt og slet ikke som den plejer. Det er en Opel Astra 2016 Turbo
--
#1
CV
Guru
11-10-2020 21:50

Rapporter til Admin
Nogen mærkelige lyde? Kan være en utæt turbo slange, men det kan man normalt høre.
--
#2
kimdinho
Megabruger
11-10-2020 21:59

Rapporter til Admin
Nej ingen lyde. Den vil bare ikke accelerere. Så jeg er meget forvirret.
--
#3
coreytrevor
Monsterbruger
11-10-2020 22:03

Rapporter til Admin
vil gætte på turboen der er noget med, men den kører uden problemer bortset fra mistet effekt eller hvad?
--
#4
ToFFo
Guru
11-10-2020 22:11

Rapporter til Admin
Det VAR en Opel Astra 2016 Turbo. Nu er det bare en Opel Astra 2016 lyder det til. Altså bilen skal jo til mekaniker uanset hvad. Når du spørger om råd til en defekt bil på et hardware forum, tænker jeg du ikke selv har mulighed for at udføre reparationen. Det bliver nok en dyr omgang desværre :(
--
- Indsæt signatur -
#5
gasolin
Guru
11-10-2020 22:13

Rapporter til Admin
manuel eller aut gear,110 eller 145hk, prøver i at accelere i højeste gear ?
--
#6
Bender82
Maxibruger
11-10-2020 23:08

Rapporter til Admin
Hvornår har du sidst skiftet luft filter ? Tjek den
--
#7
madssiig
Giga Supporter
11-10-2020 23:28

Rapporter til Admin
Kør til mekaniker, i stedet for at høre på det her ufaglige gætteri.
--
#8
Mr Hyde
Semi Supporter
11-10-2020 23:38

Rapporter til Admin
Det kan være rigtig mange ting... snakker, da jeg lidt bredere faglig viden omkring biler ;) Jeg vil råde dig til at få smidt en tester på bilen via et værksted, da biler i dag logger alt.. Der er nogle ting som du kan gøre for at komme tættere på problemet selv, men kræver du har hænderne skruet bare lidt godt på og ved hvad de forskellige komponenter er i et motorrum.
--
#9
Simon - NZXT
Ny på siden
11-10-2020 23:51

Rapporter til Admin
Smid en tester på den kværn! Men det er sikkert bare en vacum slange som er gået sig en tur, og så ved motorstyringen ikke hvad den skal gøre og giver derfor ingen ladetryk To the Mechanic it shall go :)
--
#10
the688
Guru
12-10-2020 08:09

Rapporter til Admin
Det lyder som "et problem". Du skal nok have fat i "et autoværksted" :) Nej, seriøst, jeg har selv en kedelig møgspand (Kia Rio 2014) med diesel og turbo. Den begyndte også at hakke i det omkring 180.000km , eller nærmest føles turbo-løs under accelleration. Ikke hele tiden - som om motorstyringen måske "slog noget fra" fordi en eller anden grænseværdi var overskredet. Fuck knows. Det viste sig at være et eller andet filter der bare skulle skiftes - men min mekaniker rensede det bare og sagde "hvis det går galt igen, så kom igen, så fikser vi det for alvor". Den kørte videre i godt et halvt år, men så begyndte det så igen, og så fik jeg filteret skiftet
--
"ORK SATME!"
#11
kiomis
Nørd Aspirant
12-10-2020 08:15

Rapporter til Admin
Har en god mekaniker i nærheden af Randers, hvis det er noget. Billig og skide dygtig! Skriv PM, så kan jeg sende kontaktoplysninger! :)
--
#12
Die_Happy
Supporter Aspirant
12-10-2020 10:32

Rapporter til Admin
Uanset hvad der her bliver gættet på - hvis du føler at bilen ikke kører som den plejer, eller som den skal, så skal du forbi et værksted. Vi kan sagtens sidde og gætte på utæt eller død turbo, luftmassemåler, tændrør osv. osv., men i sidste ende skal du alligevel på værksted med dyret.
--
#13
WakeyWakey
Bruger Aspirant
12-10-2020 10:50

Rapporter til Admin
Er det en diesel kan Egr ventil kan være tilstoppet som #10 hentyder til. Eller evt. Diesel partikel filter der er klappet sammen. Tænker ikke turboen er stået af da du så ville kunne høre det og bilen ville gå i nødprgram Tjek evt om dit luftfilter er tilstoppet som andre også nævner. Og du er sikker på den går på alle cylindere så det ikke er noget så simpelt som et tændrør der er klappet? Går udfra det er en benziner når modellen bliver kaldt TURBO og ikke TDI Hilsen en udlært mekaniker :)
--
Sidst redigeret 12-10-2020 10:51
#14
Freak13
Ultrabruger
12-10-2020 11:25

Rapporter til Admin
Det er med stort sandsynligheden turboen der ikke virker. Det kan være alt fra tilførslen, til turboen til alt :)
--
Ryzen 3950x | RTX 2080 TI | X570 Ultra | Corsair H150i PRO | 970 EVO 1TB | 2 x 8 TB Ironwolf HDD | 64 GB - 3600 MHZ | 3 x 27" Aorus IPS 1 ms 144 hz |
#15
kimdinho
Megabruger
12-10-2020 11:53

Rapporter til Admin
Sjovt som alle har travlt med at skrive at de intet aner. Jamen så stop med at skrive, kunne være der var en mekaniker eller andre der har oplevet det samme her. Som så kunne fortælle deres erfaringer. Der er bestilt osv. Kunne bare være rart at høre fra andre. Men det må man åbenbart ikke for ultra nørderne i moderens kælder. Nerds for the rescue
--
#16
Jackson3012
Semi Supporter
12-10-2020 12:04

Rapporter til Admin
Har en kammerat. Der har købt sådan en diagnoserings ting. Han gav kun 600 eller sådan noget i kina. Den er skide effektiv. Man sætter den til bilen og sin bærbar. Og bum. Den finder ud af fejlen. Kan høre ham ad hvor præcist at ham har købt det.. tænker det er godt st have sådan en. Ved at jeg selv skal have en. Min bil ville ofte ikke tænde og starte. Uden den kunne en mekaniker bilde mig Hvad som helst ind. Viste sig at være noget så simpelt som en krumtap sensor. Som jeg selv kunne lave, (Youtube ftw) for den simple pris af 300 mener jeg. Bilen starter nu uden problemer
--
#17
ClarioN
Ultrabruger
12-10-2020 12:05

Rapporter til Admin
#15 Hej, du er lidt.. negativ. Du har fået flere svar (konkrete) og endda fra en mekaniker - hvad er dit problem? Hvad forventer du lige?
--
#18
Svend
Gæst
12-10-2020 12:29

Rapporter til Admin
#15: Håber, du kommer til at stå med en stor fed kæmpe regning på din skod bil :)
--
Gæstebruger, opret dit eget login og få din egen signatur.
#19
the688
Guru
12-10-2020 12:35

Rapporter til Admin
Med så amatøragtig en fejlbeskrivelse - som du vælger at sætte på et hardwareforum - så tror jeg det du leder efter er "TAK FOR HJÆLPEN!" - og ikke den der snothvalp-attitude.
--
"ORK SATME!"
#20
kimdinho
Megabruger
12-10-2020 12:43

Rapporter til Admin
19# føler du dig ramt over min kommentar? Læs hvad jeg skriver. Jeg spørger efter om andre har oplevet det samme. Det er ikke for sjov jeg har valgt off topic - hyggekrogen. Hvis du intet konstruktiv har at sige, så hold dig venligst væk. Der er andre der ved noget om emnet, så hej hej lille fyr Det er ok Svend, så længe jeg ikke bliver som dig, så har jeg det fint. 17# at alle andre der ikke ved noget, bare ignorere i stedet for at føle trang til at skrive at den skal til mekaniker. Så langt tænker jeg alle kommer ;) Derfor kunne det stadig være rart at spørge andre til råds og hører omkring erfaringer. Men det må man åbenbart ikke.
--
#21
ClarioN
Ultrabruger
12-10-2020 12:52

Rapporter til Admin
#20 Mon ikke du burde formulere dit spørgsmål bedre. Du skriver blot at bilen ikke trækker. Du stiller intet spørgsmål og du vælger heller ikke at forklare du har bestilt til på værkstedet og egentligt blot ønsker andres erfaringer. Når du ingen gang kan formå at opstille et spørgsmål med en fin beskrivelse, hvordan skal folk så kunne antage, at du er i stand til selv at tænke så langt at du skal bestille en tid hos mekanikeren. Just saying..
--
#22
skandshus
Junior Nørd
12-10-2020 12:52

Rapporter til Admin
#0 Jeg tror det er et spørgsmål om du ikke har ladet din bil op inden brug.
--
#23
kimdinho
Megabruger
12-10-2020 13:00

Rapporter til Admin
21# Jeg skal nok forsøge at være meget pædagogisk næste gang. Så der ingen tvivl er.
--
#24
the688
Guru
12-10-2020 13:13

Rapporter til Admin
Når nu alle andre synes det modsatte af dig, så er det enten alle de andre der er idioter... eller dig. Jeg har faktisk svaret konstruktivt på dit McSpørgsmål, men selv det kan du så ikke bruge fordi jeg ikke er mekaniker? Så din "jeg vil kun høre fra mekanikere" approach, fik dig - igen - til at spørge på et hardwareforum. Når du er færdig med at skændes med dig selv om hvad det er du vil, og ikke vil, og ønsker dig, så send bilen på værksted. Du har fået mere end kvalificerede bud baseret på din "fejlbeskrivelse".
--
"ORK SATME!"
#25
kikophil
Monster Supporter
12-10-2020 13:31

Rapporter til Admin
Hvorfor ikke spørge på bilbasen.dk eller lignende sites, hvor der netop er bilnørder/entusiaster/mekanikere samt selvf. også en bunke klaphatte - med mindre du allerede har prøvet med din form for "pædagogiske" tilgang, der hurtigt kan ødelægge ethvert forum..
--
Kun de dumme ser på fingeren, når den kloge peger mod stjernerne...
#26
Autoy McAutoface
Gæst
12-10-2020 13:36

Rapporter til Admin
Mht. topic, så lyder det enten som flere skriver, at der er issues ved turboen, eller at der kommer luft ind et sted der ikke skal. Jeg har desværre ikke erfaring med reparation af så nye biler, men smid den til den lokale mekaniker og få en tester på - eller køb en tester selv. Det sidste kan godt som regel svare sig på sigt.
--
Gæstebruger, opret dit eget login og få din egen signatur.
--
Sidst redigeret 17-10-2020 18:34 af Ronson
#27
Senses
Elite Supporter
12-10-2020 13:47

Rapporter til Admin
Hvis bilen ingen fejl melder er det et super easy fix til et efterårs problem der rammer mange "billige" biler med turbo'er. Det får du nok også afvide af din mekaniker når du må betale for et par værkstedstimer på noget du kunne have fixed selv, hvis du kunne opføre dig ordenligt.
--
#28
the688
Guru
12-10-2020 14:02

Rapporter til Admin
#26 - så han kan ikke bruge min info i #10 til noget, men du siger præcis det samme, bare uden de konkrete erfaringer med et lignende problem som jeg deler - og så er du et geni? Nice.
--
"ORK SATME!"

Opret svar til indlægget: Ingen motorkraft på bil

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login