Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Internet \ Netværk
Denne tråd er over 6 måneder gammel

Er du sikker på, at du har noget relevant at tilføje?

Problem med forbindelse

Af Maxi Nørd BaZTard | 28-12-2007 11:24 | 714 visninger | 2 svar, hop til seneste
Davs. Til dagligt er min PC sat direkte til fiber boksen og det har altid kørt uden problemer. Men de sidste par dage har jeg kørt igennem en router pga. der skulle en ekstra PC på nettet, det har også kørt uden problemer. Men nu når jeg har fjernet routeren igen, ryger den af nettet hvert minut, kan så få den på igen med ipconfig/release/renew men den bliver ved med at ryge af efter 1-2 minutter. Sætter jeg routeren til igen er der ingen problemer. Nogen der har et forslag til hvad problemet kan være ?
--
#1
iNVALiD
Monster Supporter
28-12-2007 11:33

Rapporter til Admin
Lad routeren være sat til :) Ej problemet kan godt skyldes du kører Vista. Ved jeg ikke om du gør, men hvis du gør kan du prøve at fjerne fluebenet i IPv6 under egenskaber for din netværksforbindelse. Det kan nemlig godt volde lidt problemer, dog er det mest på trådløse forbindelser. Men jeg har set det har hjulpet ved alm. LAN forbindelse.
--
Har ikke brug for en signatur, mine indlæg taler for sig selv!
#2
BaZTard
Maxi Nørd
28-12-2007 11:44

Rapporter til Admin
Jeg kører XP, vil nu helst kører uden router. Fatter bare ikke hvorfor det er begyndt at skabe sig sådan.
--

Opret svar til indlægget: Problem med forbindelse

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login
NYHEDSBREV
Afstemning