Seneste forumindlæg
Køb / Salg
 * Uofficiel Black/White liste V2
Login / opret bruger

Forum \ Internet \ Netværk
Denne tråd er over 6 måneder gammel

Er du sikker på, at du har noget relevant at tilføje?

underlig netværks opførsel

Af Super Nørd Mion | 29-10-2018 21:54 | 526 visninger | 1 svar, hop til seneste
er der nogle der kan forklare mig denne. Jeg har Altibox 1/1Gbit linie, lige oprettet, kommer fra et andet hus med 500/500 og har kørt som en drøm (EWII) gået fra 3ms til 15... men nok om det. Jeg har kablet ind i mit teknik rum, i altibox store router, som jeg nu har sat i bridge mode. Jeg kører den ind i en TR-4 Edgerouter som fordeler hele netværket i en US-8 UBNT managed switch hvor det er trukket over 5E kablerne, som var i huset, i væggene. jeg opnår 1000/1000mbit link i ALLE rum, men har en enormt underlig oplevelse. I selve teknik rummet hvor min server står, der trækker jeg 950/950 mbit, så det er fint. men f.eks. i mit kontor der ligger jeg på 500-600mbit downstream og 950mbit upload, samme opførsel med andre pc´ere heroppe, med Altibox i router mode, og med en AC68U i router mode. men det der er underligt, er ved almindelig intern transfer, så ligger den på 100MB/sec uden issues, kun internettet heroppe der driller.
--
Sådan en firkantet dims med en masse ben i en sort box, det er hvad jeg har. og den kan sgu trække hjertefri over Lan.
#1
korvol
Maxi Supporter
30-10-2018 01:59

Rapporter til Admin
1 Byte = 8 bit Jumborammesupport
--

Opret svar til indlægget: underlig netværks opførsel

Grundet øget spam aktivitet fra udlandet, er det desværre ikke muligt for dig, at oprette svar som gæst.

Hvis du ønsker at deltage i debatten, skal du oprette en brugerprofil.

Opret bruger | Login